- Nom du produit
- ZYXEL DX3301 IAD Gigabit VDSL2 sans fil AX1800 double bande
- Marque
- ZYXEL
- Série de produits
- DX3301 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD
- MATÉRIEL
- Interface WAN
- DSL RJ-11/RJ45/GbE
- Port Ethernet (10/100/1000)
- 5 (1 pour Ethernet WAN)
- Port FXS POTS
- 2
- Port USB
- 1 (USB 2.0)
- VDSL
- G.993.1 VDSL | G.993.2 VDSL2, Bande 997, 998, Sur POTS | Profils VDSL : 8a/b/c/d, 12a/b, 17a et 35b | G.vector
- ADSL
- G.992.1 (G.dmt) | G.992.2 (G.lite) | Conforme à ANSI T1.413 | G.992.3 (ADSL2) | G.992.5 (ADSL2+) | Prend en charge G.INP
- Fonctionnalités du routeur
- IPv4/IPv6 | NAT | Redirection de ports | Types de connexion WAN : DHCP, PPPoE | Option DHCP 60/121/125 | Serveur DHCP sur LAN | IGMP v1/v2 | Proxy IGMP | DNS dynamique
- Sans fil
- Sélection automatique du canal | WiFi Multimedia (WMM) | Planification sans fil | Gestion de la puissance de sortie sans fil | Jusqu'à 4 SSID multiples | Wi-Fi Protected Setup (WPS) | Blocage du trafic Intra-BSS | Filtrage des adresses MAC
- VLAN
- VLAN 802.1q (basé sur des tags) | Mappage VLAN vers port ETH | VLAN ponté/routé
- VOIX
- VOIX
- SIP v2 (RFC 3261)
- Oui
- Compte SIP (type URL inclus)
- Oui
- SDP (RFC 2327)
- Oui
- RTP (RFC 1889)
- Oui
- RTCP (RFC 1890)
- Oui
- Annulation d'écho G.168
- Oui
- VAD/CNG
- Oui
- CODEC
- G.711 a/u law /G.726/G.722/G.729
- Détection DTMF
- Oui
- DTMF ; voie vocale et hors bande
- Oui
- QoS (gestion de la bande passante IP)
- Oui
- CGV
- Oui
- Répertoire téléphonique
- Oui
- Détection et transfert du fax/modem
- Oui
- FAX T.38
- Oui
- IVR
- Oui
- Appel en attente
- Oui
- Mise en attente/reprise d'appel
- Oui
- Transfert d'appel
- Oui
- Renvoi d'appel
- Oui
- Identification de l'appelant
- Oui
- Ne pas déranger
- Oui
- Conférence à trois
- Oui
- Plan de numérotation flexible
- Oui
- Tampon de gigue dynamique
- Oui
- Détection raccroché, décroché et flash
- Oui
- CONFORMITÉ DSL
- Normes/profil
- VDSL2 Vectoring (jusqu'à 35b)/ADSL2+
- WLAN
- 2,4 GHz 2x2 ax + 5 GHz 2x2 ax
- Compatibilité
- WX3100
- PARE-FEU
- PARE-FEU
- Inspection dynamique des paquets
- Oui
- Déni de service
- Oui
- Blocage ICMP
- Oui
- IPSec (Transfert)
- Oui
- RÉSEAU
- RÉSEAU
- TCP/IP
- Oui
- PPPoE
- Oui
- Client/serveur/relais DHCP
- Oui
- PPPoA
- Oui
- Serveur DHCP
- Oui
- UPnP
- Oui
- Routage de politique IP
- Oui
- NAT multi-à-multi
- Oui
- DNS dynamique (DDNS)
- Oui
- IGMP
- Oui
- GESTION
- Configurateur web
- Oui
- TR-069/TR-181 i2
- Oui
- Mise à niveau du micrologiciel à distance
- Oui
- SNMP
- Oui
- Bouton
- Marche/arrêt | Activation/désactivation du sans fil | WPS | Réinitialisation
- Voyants lumineux d'état
- Alimentation | WAN | Internet | LAN | 2,4 GHz | 5 GHz | WPS | Téléphone (DX3301-T0 et EX3301-T0)
- Consommation électrique
- 12 V CC, 2 A
- Contenu de l'emballage
- Passerelle/IAD sans fil | Adaptateur secteur | Câble Ethernet | Câble téléphonique | Guide de démarrage rapide
- CARACTÉRISTIQUES PHYSIQUES
- Dimensions (LxPxH)(mm/po.)
- 220 x 35 x 153/8,66 x 1,38 x 6,02
- Poids (g/lb.)
- 387/0,85
- CARACTÉRISTIQUES ENVIRONNEMENTALES
- Environnement de fonctionnement (Température)
- 0 °C à 40 °C (32 ºF à 104 ºF)
- Environnement de fonctionnement (Humidité)
- 10 % à 90 % (sans condensation)
- Environnement de stockage (Température)
- -30 °C à 70 °C (-22 ºF à 158 ºF)
- Environnement de stockage (Humidité)
- 10 % à 95 % (sans condensation)